Показать сообщение отдельно
Старый 09.07.2009, 17:51    Топик Стартер ТС   #5 (ссылка на пост)
_MK_
Mindless sheepslayer
 
Аватар для _MK_
 
Регистрация: 09.09.2007
Адрес: Омск
Сообщений: 143
_MK_ - просто великолепная личность_MK_ - просто великолепная личность_MK_ - просто великолепная личность_MK_ - просто великолепная личность_MK_ - просто великолепная личность_MK_ - просто великолепная личность_MK_ - просто великолепная личность
Информация

Отправить сообщение для _MK_ с помощью ICQ
По умолчанию

Сообщение от Виктор Посмотреть сообщение
_MK_, у тебя же мат.плата M55S-S3? Так вот для ревизии 1.0 и 1.1 на офсайте есть файлы БИОСов - начиная с версии F10 устраняется проблема с терабайтниками. Для ревизии 2.0 нужно перешить на FG.
вы не поняли... ситуация равна как с 640 ГБ, так и с 1024 ГБ. И тот и другой имеют проблемы со стартом вначале. И тот и другой после перезагрузки/принудительной повторной проверки IDE-устройств BIOS'ом начинают нормально функционировать. Проблема НЕ в BIOS, это явно.
__________________
[b]Ex-MKuC Editor[/b]
[img]http://img261.imageshack.us/img261/4517/892285155700425443.png[/img] [SIZE="3"][B]Trying to be a [/B][/SIZE][img]http://jeeraf.ru/forum/images/ub-black.png[/img]
[size=1]AMD A64x2-6000 (3GHz,Widsor), 4x1GB Patriot PC-6400, 512 MB GDDR4 Radeon HD 3870, Gigabyte M55, FSP I-450,
HDD 320+500+200+640, ASUS DRW-1814BL, ASUS DRW-20B1ST, SB AudigySE[/size]
_MK_ вне форума   Ответить с цитированием
 
Время генерации страницы 0.15824 секунды с 13 запросами